M2_MageMob App Builder

Version: 1.0.8

 

Compatibility:

 

Magento Enterprise Edition:

2.2.* to 2.4.*

 

Magento Community Edition:

 2.0.* to 2.4.*

 

 

Device Compatibility:

 

Android: 4.4 KitKat and above

 

iOS: iOS 11.0 and above